Bug #627

pswiggle Bug#610 is back again

Added by Hjálmar over 2 years ago. Updated over 2 years ago.

Status:ClosedStart date:2014-10-08
Priority:NormalDue date:
Assignee:Paul% Done:

0%

Category:-
Target version:Candidate for next minor release
Affected version:5.x-svn Platform:

Description

Hi all

I just installed Revision 13593 GMT5.1.1 and the pswiggle bug#610 that was already fixed earlier is back again.

Regards
Hjalmar

History

#1 Updated by Paul over 2 years ago

  • Status changed from New to Feedback
  • Assignee set to Paul

Hm, don't believe that. When you first reported it I could reproduce it, then I fixed it, and after rebuilding the problem was gone. This is still true for me, now on r13597. You must unwittingly be running an earlier version, no?

#2 Updated by Paul over 2 years ago

  • Status changed from Feedback to Resolved

I will close this issue as a mistake unless I receive further feedback.

#3 Updated by Paul over 2 years ago

  • Status changed from Resolved to Closed

Closed as presumed user error.

Also available in: Atom PDF